<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://procrastinatorsdayoff.wordpress.com/xmlrpc.php">

<title>Tidy &#8211; Procrastinator&#039;s Day Off</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Procrastinator&#039;s Day Off &raquo; Feed" href="https://procrastinatorsdayoff.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Procrastinator&#039;s Day Off &raquo; Comments Feed" href="https://procrastinatorsdayoff.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Procrastinator&#039;s Day Off &raquo; Tidy Comments Feed" href="https://procrastinatorsdayoff.wordpress.com/2017/05/31/tidy/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kNEOgjAMRX/I2RAJ6oPxW7bRwGBlC91C+HuLRI1ieFna5p7e3sEUlQ1DwiEBZRV9btzAMEUbSDE5j/NPd7TMB/iPedcjQ4cpaturZ7eRGx+aj08Ya10zND4Y7fdW2zCizCnqtCgIa6fRI4lsD6NYvailbOWu3QRrVGPiiMxKXnKZVGrFaJcTajllzQwi/J6sqIMhJCc0v4vNztUKYjbyU5p74DR7XGR3uhXl5XyqivJadg9V1KUl' type='text/css' media='all' />
<link rel='stylesheet' id='blask-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700%2C400italic%2C700italic%7CRoboto+Condensed%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNzcEOwiAMgOEXEpslGPVgfBZgHdYBJZRl+vZiPDhjXLz9TfulMGflOFVMFeKkcpg8JQGPCQu1xY/cOpENLGy9YESBPFmwwcgIlBxIvQdUc3Ycv8Di2Uy9xyowGIeWeVSBxha3l/9Htq7GFxPftcY8sgrsTCVOH4MagqGyRgvawL6lh3a1GJ/oHE+d3h21Puw7fX0AGIOCnw==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://procrastinatorsdayoff.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fix' href='https://procrastinatorsdayoff.wordpress.com/2017/05/29/fix/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://procrastinatorsdayoff.wordpress.com/2017/05/31/tidy/" />
<link rel='shortlink' href='http://wp.me/s80U0g-tidy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fprocrastinatorsdayoff.wordpress.com%2F2017%2F05%2F31%2Ftidy%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fprocrastinatorsdayoff.wordpress.com%2F2017%2F05%2F31%2Ftidy%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tidy" />
<meta property="og:url" content="https://procrastinatorsdayoff.wordpress.com/2017/05/31/tidy/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2017-05-31T01:21:23+00:00" />
<meta property="article:modified_time" content="2017-05-25T23:37:35+00:00" />
<meta property="og:site_name" content="Procrastinator&#039;s Day Off" />
<meta property="og:image" content="https://procrastinatorsdayoff.files.wordpress.com/2017/05/de-cluttering.jpg" />
<meta property="og:image:secure_url" content="https://procrastinatorsdayoff.files.wordpress.com/2017/05/de-cluttering.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CartoonsbyJIF" />
<meta name="twitter:text:title" content="Tidy" />
<meta name="twitter:image" content="https://procrastinatorsdayoff.files.wordpress.com/2017/05/de-cluttering.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@CartoonsbyJIF" />
<meta name="twitter:description" content="Photo post by @CartoonsbyJIF." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://procrastinatorsdayoff.wordpress.com/osd.xml" title="Procrastinator&#039;s Day Off" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#222222" />
<meta name="application-name" content="Procrastinator&#039;s Day Off" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Be aware - may contain spiders and swearing" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://procrastinatorsdayoff.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Tidy | Procrastinator&#039;s Day Off on WordPress.com" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #222222; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'procrastinatorsdayoff.wordpress.com',
				pageURL: 'https://procrastinatorsdayoff.wordpress.com/2017/05/31/tidy/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://procrastinatorsdayoff.wordpress.com/2017/05/31/tidy/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.site-branding,.no-thumbnail .portfolio-thumbnail,.social-links ul a:before,.widget_wpcom_social_media_icons_widget li a,.comment-reply-link,#infinite-handle span,pre,th{background-color:#000}.site-branding,.no-thumbnail .portfolio-thumbnail,.social-links ul a:before,.widget_wpcom_social_media_icons_widget li a,.comment-reply-link,#infinite-handle span,pre,th{background-color:rgba(0,0,0,.3)}.social-links ul a:hover:before,.widget_wpcom_social_media_icons_widget li a:hover{background-color:#000}.social-links ul a:hover:before,.widget_wpcom_social_media_icons_widget li a:hover{background-color:rgba(0,0,0,.15)}.no-thumbnail .portfolio-thumbnail a:hover{background-color:#000}.no-thumbnail .portfolio-thumbnail a:hover{background-color:rgba(0,0,0,.5)}h1,h2,h3,h4,h5,h6{color:#fff}.project-title{color:#383838}.page-title a,.entry-title a{color:#fff}.site-title a,.site-title a:hover,.site-title a:active{color:#fff}.page-title a:hover,.entry-title a:hover{color:#ccc}.entry-meta,.comment-metadata a{color:#fff}button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#000}button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:rgba(0,0,0,.3)}button:hover,button:active,button:focus,input[type="button"]:hover,input[type="button"]:active,input[type="button"]:focus,input[type="reset"]:hover,input[type="reset"]:active,input[type="reset"]:focus,input[type="submit"]:hover,input[type="submit"]:active,input[type="submit"]:focus,#infinite-handle span:hover,#infinite-handle span:active,#infinite-handle span:focus,.comment-reply-link:hover{background-color:#000}button:hover,button:active,button:focus,input[type="button"]:hover,input[type="button"]:active,input[type="button"]:focus,input[type="reset"]:hover,input[type="reset"]:active,input[type="reset"]:focus,input[type="submit"]:hover,input[type="submit"]:active,input[type="submit"]:focus,#infinite-handle span:hover,#infinite-handle span:active,#infinite-handle span:focus,.comment-reply-link:hover{background-color:rgba(0,0,0,.1)}.posts-navigation,.post-navigation,.main-navigation li,.comment-body,td,hr{border-bottom-color:#000}.posts-navigation,.post-navigation,.main-navigation li,.comment-body,td,hr{border-bottom-color:rgba(0,0,0,.1)}.posts-navigation,.post-navigation,.main-navigation li,.footer-widget-area,table{border-top-color:#000}.posts-navigation,.post-navigation,.main-navigation li,.footer-widget-area,table{border-top-color:rgba(0,0,0,.1)}body{background-color:#222}.dropdown-toggle,.dropdown-toggle:hover,.dropdown-toggle:focus{background-color:#222}body,button,input,select,textarea,.widget_calendar td{color:#fff}blockquote{color:#fff}.no-thumbnail .project-title,.social-links ul a:before,.widget_wpcom_social_media_icons_widget li a{color:#fff}button,input[type="button"],input[type="reset"],input[type="submit"]{color:#fff}a{color:#aaa}a:hover,a:focus,a:active,.widget a:hover,.error404 .widget a:hover,.comment-metadata a:hover{color:#979797}.main-navigation a:hover,.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_ancestor>a{color:#979797}.main-navigation a,.main-navigation .sub-menu li a:before,.main-navigation .children li a:before,.widget li>ul a:before,.widget li>ol a:before,.dropdown-toggle,.dropdown-toggle:active,.dropdown-toggle:focus,.dropdown-toggle:hover,.dropdown-toggle:before,.widget a{color:#aaa}.social-links ul a:hover:before,.widget_wpcom_social_media_icons_widget li a:hover{color:#aaa}.entry-content a:hover,.entry-summary a:hover,.page-content a:hover{color:#979797}.entry-content a:hover,.entry-summary a:hover,.page-content a:hover,.entry-meta a:hover{border-bottom-color:#979797}.portfolio-thumbnail a{background-color:#aaa}.menu-toggle:hover,.main-navigation.toggled .menu-toggle,.menu-toggle:focus{color:#aaa}.entry-content a,.entry-summary a,.page-content a{border-bottom-color:#979797}.comment-navigation a:hover,.site-footer a:hover,.posts-navigation a:hover,.post-navigation a:hover,.entry-meta a:hover{border-bottom-color:#979797}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1899 single-format-image custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			
			<div class="site-branding">
				<h1 class="site-title"><a href="https://procrastinatorsdayoff.wordpress.com/" rel="home">Procrastinator&#039;s Day Off</a></h1>
			</div><!-- .site-branding -->
			<p class="site-description">Be aware &#8211; may contain spiders and swearing</p>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="/">Home</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://procrastinatorsdayoff.wordpress.com/about/">About</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://procrastinatorsdayoff.wordpress.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->

					</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-1899" class="post-1899 post type-post status-publish format-image hentry category-uncategorized tag-cartoon tag-comic tag-de-cluttering tag-humour tag-jif tag-tidy post_format-post-format-image">
	
	<header class="entry-header">
		<h1 class="entry-title">Tidy</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="1898" data-permalink="https://procrastinatorsdayoff.wordpress.com/de-cluttering/" data-orig-file="https://procrastinatorsdayoff.files.wordpress.com/2017/05/de-cluttering.jpg?w=880" data-orig-size="1676,1199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="De-cluttering" data-image-description="" data-medium-file="https://procrastinatorsdayoff.files.wordpress.com/2017/05/de-cluttering.jpg?w=880?w=300" data-large-file="https://procrastinatorsdayoff.files.wordpress.com/2017/05/de-cluttering.jpg?w=880?w=880" class="alignnone size-full wp-image-1898" src="https://procrastinatorsdayoff.files.wordpress.com/2017/05/de-cluttering.jpg?w=880" alt="De-cluttering.jpg" srcset="https://procrastinatorsdayoff.files.wordpress.com/2017/05/de-cluttering.jpg?w=880 880w, https://procrastinatorsdayoff.files.wordpress.com/2017/05/de-cluttering.jpg?w=150 150w, https://procrastinatorsdayoff.files.wordpress.com/2017/05/de-cluttering.jpg?w=300 300w, https://procrastinatorsdayoff.files.wordpress.com/2017/05/de-cluttering.jpg?w=768 768w, https://procrastinatorsdayoff.files.wordpress.com/2017/05/de-cluttering.jpg?w=1024 1024w, https://procrastinatorsdayoff.files.wordpress.com/2017/05/de-cluttering.jpg 1676w" sizes="(max-width: 880px) 100vw, 880px"   /></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript' id="s26942">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-1381333096" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1381333096');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1381333096",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1381333096'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://procrastinatorsdayoff.wordpress.com/2017/05/31/tidy/"></div></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://procrastinatorsdayoff.wordpress.com/2017/05/31/tidy/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://procrastinatorsdayoff.wordpress.com/2017/05/31/tidy/" data-text="Tidy" data-via="CartoonsbyJIF" data-related="wordpressdotcom">Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fprocrastinatorsdayoff.wordpress.com%2F2017%2F05%2F31%2Ftidy%2F&#038;media=https%3A%2F%2Fprocrastinatorsdayoff.files.wordpress.com%2F2017%2F05%2Fde-cluttering.jpg&#038;description=Tidy" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118425968-1899-592e6990a0cf0' data-src='//widgets.wp.com/likes/#blog_id=118425968&amp;post_id=1899&amp;origin=procrastinatorsdayoff.wordpress.com&amp;obj_id=118425968-1899-592e6990a0cf0' data-name='like-post-frame-118425968-1899-592e6990a0cf0'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>	</div><!-- .entry-content -->

	<div class="entry-meta">
		<span class="posted-on">Posted on <a href="https://procrastinatorsdayoff.wordpress.com/2017/05/31/tidy/" rel="bookmark"><time class="entry-date published" datetime="2017-05-31T01:21:23+00:00">May 31, 2017</time><time class="updated" datetime="2017-05-25T23:37:35+00:00">May 25, 2017</time></a></span>		<span class="tags-links">Tagged <a href="https://procrastinatorsdayoff.wordpress.com/tag/cartoon/" rel="tag">Cartoon</a>, <a href="https://procrastinatorsdayoff.wordpress.com/tag/comic/" rel="tag">Comic</a>, <a href="https://procrastinatorsdayoff.wordpress.com/tag/de-cluttering/" rel="tag">De-cluttering</a>, <a href="https://procrastinatorsdayoff.wordpress.com/tag/humour/" rel="tag">Humour</a>, <a href="https://procrastinatorsdayoff.wordpress.com/tag/jif/" rel="tag">JIF</a>, <a href="https://procrastinatorsdayoff.wordpress.com/tag/tidy/" rel="tag">Tidy</a></span>	</div><!-- .entry-meta -->

</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://procrastinatorsdayoff.wordpress.com/2017/05/29/fix/" rel="prev">Fix</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>Tidy</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-580" class="comment byuser comment-author-wyncliffe even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-580" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7adf7f2396bb6e62f90cf4c762d07053?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />						<b class="fn"><a href='https://endsandoddsblog.wordpress.com' rel='external nofollow' class='url'>wyncliffe</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://procrastinatorsdayoff.wordpress.com/2017/05/31/tidy/#comment-580">
							<time datetime="2017-05-31T02:15:26+00:00">
								May 31, 2017 at 2:15 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I like it, I wish my family would clean up like that 🙂</p>
<p id="comment-like-580" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://procrastinatorsdayoff.wordpress.com/2017/05/31/tidy/?like_comment=580&#038;_wpnonce=022d50bf46" class="comment-like-link needs-login" rel="nofollow" data-blog="118425968"><span>Like</span></a><span id="comment-like-count-580" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://procrastinatorsdayoff.wordpress.com/2017/05/31/tidy/?replytocom=580#respond' onclick='return addComment.moveForm( "div-comment-580", "580", "respond", "1899" )' aria-label='Reply to wyncliffe'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-581" class="comment byuser comment-author-peach6972 odd alt depth-2 highlander-comment">
			<article id="div-comment-581" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/50650532e3d39f26f3b8dd8cf142d401?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />						<b class="fn"><a href='http://peach6972.wordpress.com' rel='external nofollow' class='url'>Peach6972</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://procrastinatorsdayoff.wordpress.com/2017/05/31/tidy/#comment-581">
							<time datetime="2017-05-31T03:59:32+00:00">
								May 31, 2017 at 3:59 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I hear you loud and clear, I wish mines too😂</p>
<p id="comment-like-581" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://procrastinatorsdayoff.wordpress.com/2017/05/31/tidy/?like_comment=581&#038;_wpnonce=e1e3eb7da0" class="comment-like-link needs-login" rel="nofollow" data-blog="118425968"><span>Like</span></a><span id="comment-like-count-581" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://procrastinatorsdayoff.wordpress.com/2017/05/31/tidy/?replytocom=581#respond' onclick='return addComment.moveForm( "div-comment-581", "581", "respond", "1899" )' aria-label='Reply to Peach6972'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/31/tidy/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://procrastinatorsdayoff.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="bde4e32492" /><input type="hidden" name="_wp_http_referer" value="/2017/05/31/tidy/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fprocrastinatorsdayoff.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1899' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4590f1e1a0" /></p>
<input type="hidden" name="genseq" value="1496213904" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="footer-widget-area" role="complementary">
			<div id="widget-area-1" class="widget-area">
			<aside id="text-1" class="widget widget_text"><h3 class="widget-title">Copyright JIF 2016-2017 &#8211; All Rights Reserved</h3>			<div class="textwidget"></div>
		</aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/Cartoonsbyjif-1744353999215549/">Follow me on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Cartoonsbyjif-1744353999215549/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Cartoonsbyjif-1744353999215549/"><a href="https://www.facebook.com/Cartoonsbyjif-1744353999215549/">Follow me on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="wpcom_instagram_widget-9" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BUrZE_YA1RP/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c260.0.1080.1080/18646452_1842889416031432_3893197281830109184_n.jpg" width="640" height="640" alt="#mermay2017" title="#mermay2017" /></a>
<a href="https://www.instagram.com/p/BUpx2vsgmUH/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c417.0.1080.1080/18812637_1270791679684749_3632217493918973952_n.jpg" width="640" height="640" alt="Lazing on a Sunday afternoon." title="Lazing on a Sunday afternoon." /></a>
<a href="https://www.instagram.com/p/BUcXbhoAqWn/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c190.0.1080.1080/18580698_1857209187861892_1030047412300808192_n.jpg" width="640" height="640" alt="" title="" /></a>
<a href="https://www.instagram.com/p/BUUpEhVgjCI/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18513063_734823526696622_3099874349327319040_n.jpg" width="640" height="640" alt="Yes but is it art?" title="Yes but is it art?" /></a>
<a href="https://www.instagram.com/p/BT19srigdDb/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c417.0.1080.1080/18298835_152490855288727_1563446448832380928_n.jpg" width="640" height="640" alt="Do lurchers dream of chasing sheep?" title="Do lurchers dream of chasing sheep?" /></a>
<a href="https://www.instagram.com/p/BT1H6jvgjfZ/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18298492_154018541800954_7213524210742722560_n.jpg" width="640" height="640" alt="" title="" /></a>
</div>
</aside>		</div><!-- #widget-area-1 -->
	
			<div id="widget-area-2" class="widget-area">
			<aside id="blog_subscription-5" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 423 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="118425968"/>
						<input type="hidden" name="source" value="https://procrastinatorsdayoff.wordpress.com/2017/05/31/tidy/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="41ffffc08b" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Follow me on Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/Cartoonsbyjif">My Tweets</a></aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Posts from the past</h3>		<ul>
			<li><a href='https://procrastinatorsdayoff.wordpress.com/2017/05/'>May 2017</a>&nbsp;(17)</li>
	<li><a href='https://procrastinatorsdayoff.wordpress.com/2017/04/'>April 2017</a>&nbsp;(14)</li>
	<li><a href='https://procrastinatorsdayoff.wordpress.com/2017/03/'>March 2017</a>&nbsp;(21)</li>
	<li><a href='https://procrastinatorsdayoff.wordpress.com/2017/02/'>February 2017</a>&nbsp;(23)</li>
	<li><a href='https://procrastinatorsdayoff.wordpress.com/2017/01/'>January 2017</a>&nbsp;(25)</li>
	<li><a href='https://procrastinatorsdayoff.wordpress.com/2016/12/'>December 2016</a>&nbsp;(35)</li>
	<li><a href='https://procrastinatorsdayoff.wordpress.com/2016/11/'>November 2016</a>&nbsp;(28)</li>
	<li><a href='https://procrastinatorsdayoff.wordpress.com/2016/10/'>October 2016</a>&nbsp;(20)</li>
		</ul>
		</aside>		</div><!-- #widget-area-2 -->
	</div><!-- #secondary -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_acom">A WordPress.com Website</a>.
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- #content -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201722y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7adf7f2396bb6e62f90cf4c762d07053">
	</div>
	<div class="grofile-hash-map-50650532e3d39f26f3b8dd8cf142d401">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/procrastinatorsdayoff.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/procrastinatorsdayoff.wordpress.com\/wp-login.php?action=logout&_wpnonce=0be583034b","homeURL":"https:\/\/procrastinatorsdayoff.wordpress.com\/","postID":"1899","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="118425968" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://procrastinatorsdayoff.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Procrastinator&#039;s Day Off" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="4208c5067e" /><input type="hidden" name="_wp_http_referer" value="/2017/05/31/tidy/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/procrastinatorsdayoff.wordpress.com\/2017\/05\/31\/tidy\/":1899};
	</script>
			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">Collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"118425968","siteName":"Procrastinator's Day Off","siteURL":"http:\/\/procrastinatorsdayoff.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/blask","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/procrastinatorsdayoff.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fprocrastinatorsdayoff.wordpress.com%2F2017%2F05%2F31%2Ftidy%2F","themeURL":"https:\/\/wordpress.com\/theme\/blask\/","xhrURL":"https:\/\/procrastinatorsdayoff.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"092a27101e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"41ffffc08b\" \/>","referer":"https:\/\/procrastinatorsdayoff.wordpress.com\/2017\/05\/31\/tidy\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/procrastinatorsdayoff.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fprocrastinatorsdayoff.wordpress.com%2F2017%2F05%2F31%2Ftidy%2F","postID":"1899","shortlink":"http:\/\/wp.me\/s80U0g-tidy","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/procrastinatorsdayoff.wordpress.com\/1899","statsLink":"https:\/\/wordpress.com\/stats\/post\/1899\/procrastinatorsdayoff.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Blask","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 423 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/procrastinatorsdayoff.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fprocrastinatorsdayoff.wordpress.com%2F2017%2F05%2F31%2Ftidy%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/procrastinatorsdayoff.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e7c6e0b86d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/procrastinatorsdayoff.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fprocrastinatorsdayoff.wordpress.com%2F2017%2F05%2F31%2Ftidy%2F","blog_id":"118425968","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=118425968&v=wpcom&tz=0&user_id=0&subd=procrastinatorsdayoff","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkt1OwzAMhV+ILNuEQFwgHgUlqds6/8RJy96eFGjpYKrKVayT81nHlvkYmQo+g89cE29gQAXx/aDpjq++XGHRlg49cYsGiL8VKNAL31hIG2YVnKsS+4L0REtOI0b4D3Ql/AZzD67aYpFcWkFmAj6LPUYvBuxExuD3uMlgrCG8YW1QhViLy6LQK1ua67gJor0cHP7pvZpVQ45CGf5aG/BWKJAhGAZOQrOXyiPmDIlldFDDbW1WNDUNkyJxJ6gytWJhgJRwir5oWx3UtKypw1LdWgHFn6nXuq53ky7fz2HtunUHIoVCYOdx2SxsMDFQZq0VmDj1IqHv5rdCL+75dP90Ph4fTudH/QEmsx2/'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "procrastinatorsdayoff.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'118425968','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'118425968','v':'wpcom','tz':'0','user_id':'0','post':'1899','subd':'procrastinatorsdayoff'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8lckhucy9MflNJMjZ0eHdlME4vVGFaMFBEdi1jMi9KRDhMbjksW1hZTC1US1lxU04sZk1NOCtjZE1kMjh+RXd2RGJ4VVt+VltoUFlFZXZidmtPX2VBWE1EUHBOX2d2ZDhFfmhxNEZ0cXFnVnNJdl8vNVNSYUs1NFgrJXRacFpyYmdNPTcuVGNUM0pjbiwuT3ZFdF1xekhBdHBpUi4wRFZoYnRBem41c3pzb09iXWlnV0N1VXxzQ0YwRm4ydzlSOWVUPzNuYzldWnorUWlQeTFuJU9vaCs0JmxaQWsuUmpMYUFdbUZLQWtERls5RnBIfFh3SjNdVy8='}]);
_stq.push([ 'clickTrackerInit', '118425968', '1899' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
